Nous avons mis à jour le moteur php utilisé par défaut sur les nouveaux hébergements.
Concrètement nous utilisons désormais php 5.3.25 avec le support curl, soap, openssl et les ioncube loaders.

Si vos scripts ne le supportent pas, nous pouvons toujours proposer le support php 4.9 et 5.2.
Si vous voulez tester les versions avancées de php, nous supportons déjà php 5.4

Contactez le support technique via le système de tickets pour plus d'informations !



Friday, June 28, 2013

« Retour